ADSL Teknik Servis Ana Sayfa
Forum Anasayfası Forum Anasayfası > Adsl > Kablosuz Adsl
  Aktif Konular Aktif Konular
  SSS SSS  Forumu Ara   Kayıt Ol Kayıt Ol  Giriş Giriş


DigiNet, Digiturk İnternet Paketleri



 


ADSL


ADSL Teknik Servis


Cable modem question / equipment issues

 Yanıt Yaz Yanıt Yaz




Yazar
Mesaj
  Konu Arama Konu Arama  Konu Seçenekleri Konu Seçenekleri
JesseVoss Açılır Kutu Gör
Yeni Üye
Yeni Üye


Kayıt Tarihi: 30-Mayıs-18
Aktif Durum: Aktif Değil
Gönderilenler: 1
  Alıntı JesseVoss Alıntı  Yanıt YazCevapla Mesajın Direkt Linki Konu: Cable modem question / equipment issues
    Gönderim Zamanı: 11-Haziran-18 Saat 13:18
Hello,

If power blinks, my cable modem needs a lot of manual hand-holding to come back up correctly. I'm wondering if it's an equipment problem on my end or something with my ISP. My modem is an Ambit U10C018, router is a WRT-54GL running Tomato. First, the router has to be unplugged while the modem boots or it doesn't pull an IP (via DHCP). I know this matches conventional instructions (plug in the modem, then plug in the router), but this is the first cable modem I've ever encountered where it actually matters. Second, I can't simply power cycle the modem. I have to leave the modem unplugged for a solid two minutes or again it won't pull an IP. To me this seems like an awful long time for just residual data to clear from memory. Can I fix likely fix this on my side by replacing my equipment - fixed defined as gear just boots and works - or is the lengthy power down a matter of waiting for something on the ISP side to notice the disconnection and reset?

Please help

I didn't find the right solution from the internet.

References:
https://arstechnica.com/civis/viewtopic.php?f=20&t=1148659
Creative production company

Thank you

Yukarı Dön



 Yanıt Yaz Yanıt Yaz

Forum Atla Forum İzinleri Açılır Kutu Gör



Bu Sayfa 4,063 Saniyede Yüklendi.

DigiNet, Digiturk İnternet Paketleri





Adsl Kota | Firma Ekle | Digiturk | Maliye Borç Sorgulama